Message Re: Auris Audio HA2-SE 15 Fév 2018 22:53

Je pense qu’il veut plutôt dire qu’il est inutile d’acheter des filtres et autres bazars dans l’espoir de supprimer ce hum.

Message 15 Fév 2018 23:09

maxwell a écrit:Je pense qu’il veut plutôt dire qu’il est inutile d’acheter des filtres et autres bazars dans l’espoir de supprimer ce hum.

(Y)(Y)

Message 15 Fév 2018 23:28

viking59 a écrit:Bonjour

J'ai moi aussi un HA2.
La sensibilité élévé de cet ampli, en environnement urbain dense, et avec des casques électrodynamiques à haut rendement ( mon Vali , par exemple) produit sur le classique , durant un "silence" musicale, un très léger bruit de fond.
Rien n'y fera, j'ai tout essayé, filtre, poudre de perlin pim pim !!  :mrgreen:
C'est la rançon d'une puissance capable de driver le Susvara.
Par contre il est totalement silencieux sur l' EdX, l'Odin et bien sûr l' HE1000.
apparament le mariage parfait avec les Orthos.
Pour tous les autres casques, sur de la variété, du jazz, du rock du blues, de l'électro,
quasiment pas de bruit...
Garder vos sous pour d'autres emplettes  :P
Merci !
Eric.


Hello,

Je ne suis pas d'accord sur cette "relation" de cause à effet !

Il est tout à fait possible de réaliser un ampli à tube sans hum, quelque soit la puissance en sortie et la sensibilité en entrée.
Plusieurs facteurs peuvent entrainer le "hum", dont en vrac :
- rayonnement par l'alim captée par des câbles non suffisamment entrelacée
- un redressement insuffisamment dimensionné ou trop bruyant (diodes inadaptée, pas de condos de compensations, etc...)
- un entrelacement insuffisant des liaisons de chauffage => rayonnement et "contamination"
- des tracés des lignes de masse non optimal ou incorrect
- Et pour des tubes à chauffage directe, l'absence de redressé/régulé avec de gros condos ;)
- Des boucles de masses, par exemple le dac est relié à la terre, la masse électrique de l'ampli est reliée à la masse mécanique et donc à la terre, paf boucle par les cordons

Alors oui éliminer tout hum prend du temps, des ressources voire des composants et de la matière ... donc un coût potentiel supplémentaire ... Bref l'argent fut mis ailleurs, à priori dans les transfos de sortie et c'est bien :)

Désolé de faire "monsieur je-sais-tout" ... et je veux pas dénigrer le produit ....disposant de très bon retours et que j'aimerais bien écouter un jour ... juste dire que le hum n'est pas une fatalité ;)

Message 16 Fév 2018 15:05

bonjour,

je suis tout à fait d’accord avec toi.
j'ai eu d'autres amplis à tubes, sur la même installation, qui ne faisait aucun bruit .
Chez moi , il est très légèrement bruité sur certains styles de musique avec certains type de casque.
J'ai juste posté ce"mode d'emploi", à partir de mon expérience depuis 1 an.
ainsi, en connaissance de cause, les futures propriétaires seront averti ce ce petit "bruit", qui ne doit pas les détourner
de l'immense plaisir que cet ampli va leur apporter  (l)
Et je ne parle même pas du tube rolling, qui pour un prix modéré, va transcender l'ampli.
Je pourrai si besoin  citer quelques associations remarquables.

c'est pour moi, un des meilleurs ampli à tube dans sa gamme de prix et "au delà" :P
:jap:

Message 16 Fév 2018 20:01

Vu ainsi :) :jap:
Donc rien à faire "de l'extérieur", lié à l'ampli lui-même :(

Mais bon si pour le reste il est au top !  Toujours curieux de le découvrir

Message 17 Fév 2018 22:06

Merci à vous pour toutes ces réponses, j'ai pour l'instant remis les tubes d'origine sans grand effet... Du coup j'ai remis ceux qui étaient montés et que je préfère largement!!!

Je n'ai pas trop eu le temps de tester vu que j'ai été malade, mais bon je m'y remets dès que possible. Prochaine étape, je l'emmène chez un ami, histoire de voir s'il y a une différence sur son installation électrique!!!
Ce qui me fait persister à dire que cela vient de mon courant, c'est que le hum se met en place dès la mise sous tension, avant même que je n'ai lancé la musique... De plus le hum augmenté en fonction du réglage d'impédance à l'arrière.

Message 18 Fév 2018 14:34

Hello a tous, je possède l'auris  (et le dac assorti) depuis 13 mois et toujours aussi impressionné.

Je vous rejoins sur le hum qui existe (chez moi) par moment. Tous mes tests persos m'ont montré 2 facteurs clés  (je parle de mon environnement):

- les connectiques proches (pc, prises y ou x.) => le gros facteur chez moi.

- et bizarrement...le fait que je touche le dac  (genre imposition des mains !) supprime le hum d'un coup. Boucle de masse ? Autres ?

- le casque utilisé change la donne. Mon Magister semble plus sensible que mon Fostex th-00. Si l'environnement change cette sensation s'estompe.

En tous cas toujours aussi content de l'achat ! On avait fait un test avec mon pote Jérôme  (et son viva) et franchement il était bien bluffé.

Je suis sur Suisse  (Morges) donc si il yen a qui voudrait venir l'écouter c'est avec plaisir.

Message 19 Fév 2018 09:25

Vous avez essayé avec un casque haute impédance genre Senn; je pense qu'on ne devrait rien entendre, non?

Message 19 Fév 2018 11:27

et juste un bon câble blindé sur l 'alim secteur, et idem entre le dac et l 'ampli ?
et isoler un peu l 'ampli de toute pollutions ( bloc wifi, pc )
ne serais -ce pas déjà suffisant ?

Message 19 Fév 2018 20:08

Non pas essayé. On a fait l'essai avec Abyss, Magister (Odin un bref moment) et Fostex th-x00.

Mais oui le mieux à faire est de bien réfléchir son câblage  (ça fait au moins 95% du taf).

Perso même à très faible volume j'entends aucun bruit bizarre. Les silences sont bon et y'a que quand tout est allumé  (pc tv etc...) que ça hum un poil.

Message 19 Mar 2018 11:32

Bonjour les experts,

Bon l’écoute est toujours aussi magique mais la persistance de ce bourdonnementme taraude quand même un peu...

J’ai remarqué que je prenais une très légère « châtaigne » en touchant les parties métalliques de l’ampli (plaque inférieure et plaque arrière). Du coup je me demande si je n’ai pas un problème de masse :-?
J’ai remis les pieds d’origine et j’ai vu la mise à la terre, un petit anneau à passer dans une vis d’un des pieds. Y a t’il un truc particulier à faire? Le problème pourrait venir de là?

Message 07 Avr 2018 18:38

Bon ben après n'avoir rien fait de particulier, plus aucun bruit !!! Nada, walou!

Hier je reprends une châtaigne en touchant les ports libres RCA à l'arrière, j'enlève le câble RCA relié à la source et je prends aussi le courant en touchant le câble. Du coup je pense que le problème vient de l'alimentation de la source... Bref,je ne fais rien me disant que je verrai ça plus tard et je rebranche le câble RCA. Et là, ben plus rien, je ne prends plus de châtaigne et le son est nickel, plus aucun bruit.... Étrange, mais je m'en fous ça marche!!!

Message 29 Sep 2018 17:33

:mrgreen:
je relance un peu ce sujet:
simplement pour dire que j 'ai cet ampli depuis plusieurs semaines  :(l)

le hum et en effet présent, plus ou moins en fonction de la journée..
et plus ou moins en fonction des casques ( le plus présent avec le focal clear)

j 'ai un câble  d 'alim blinder, mais cela ne change rien ( pas plus que de bon filtre secteur au passage)

sinon; c 'est mon deuxième ampli tube après le pathos aurium .

je dois dire que en effet le son est ' plein' partout, avec une belle matière, un bel impact,  ( associer à un dac en puce sabre 9038)
c 'est quand on reviens sur des amplis transistors plus classique, que l'on se rend compte qu'il manque un truc...une ' épaisseur' c 'est juste flagrant  :$

je tiens à remercier :soumis:  :soumis:  viking59 qui m'a très aimablement prêter depuis deux mois des tubes de préampli...
philips, gold lion et un très chouette mullard cv 4003 .

je vadrouille donc entre plusieurs casques, et tubes pour mon plus grand bonheur ...

je dois dire au final que le cv4003 passe très bien, notamment sur le focal clear, et sur le edition x v2, il amène plus de détails que l'origine, mais reste plus musical que le philips ( qui et un peu tout 'mutch' avec le clear)

le gold lion genalex aussi amène plus de détails que le tube d 'origine, sans dénaturer l 'équilibre général, une option intéressante à vil prix ( 60 € ) ( pas mal aussi sur le audeze)

les quatres mullard en amplification sont sympa, mais font perdre en précision, ce que l'on gagne en ' musicalité, en rondeur
j 'ai laisser ceux d 'origine du coup

le cv4003 avec le audeze lcd classic, c 'est pas mal aussi, les voix sont organique à mourir :headphone:  :bravo: le audeze matche bien avec cet ampli.

merci viking pour ces test constructif   :DD , je vais pas te retourner les tubes   :vieux:  :lool:

un ampli donc très musical, et qui malgré son mode chauffage d 'appoint  :lool:  reste un très bel objet avec des matériaux nobles, la classe
je crois que je kiffe mon auris  :(l)

Message 05 Oct 2018 14:43

Ah J'ai un excellent souvenir du ha2se  chez PP. Il m'a servi à choisir mes casques et j'avais préféré le edxv2 et le clear.
Du coup j'avais pris le edxv2 ....et trouvé plus tard en occas'un clear!
Si j'avais eu les sous j'avais envie de la prendre ce ha2.. pour remplacer mon MF Xcans.
Maintenant je me retrouve avec un  ampli hybride le rh5 rogue audio(une super  occasion en Allemagne dans une boutique hifi près de Berlin....)....mais au final...mon premier choix  était le bon je préfère l'edxv2 très très souvent....Le clear est mieux sur quelques cd...
Super choix cet ampli Auris!

Message 05 Oct 2018 15:59

ben le Rogue doit être surement meilleur que le Auris non?