1 ... 45, 46, 47, 48, 49

Message Re: Poly Mojo : Une alternative aux DAPS ? 22 Avr 2019 15:16

Savez-vous comment on passe en mode hybride sur Android?

Message 22 Avr 2019 15:44

Aftereight a écrit:Savez-vous comment on passe en mode hybride sur Android?

Tu dois être en hotspot sur ho figure et via les paramètres de ton wifi sur le tel tu te connectes aux Poly Mojo

Message 25 Avr 2019 19:54

C'est ce que je fais mais ça ne change rien. De plus, est-ce normal que j'arrive à baisser le volume via mon téléphone? Dans mes souvenirs, lorsque j'étais en hotspot ou network le volume était seulement dispo sur le Mojo.

Message 25 Avr 2019 20:42

Aftereight a écrit:C'est ce que je fais mais ça ne change rien. De plus, est-ce normal que j'arrive à baisser le volume via mon téléphone? Dans mes souvenirs, lorsque j'étais en hotspot ou network le volume était seulement dispo sur le Mojo.

Ah oui le volume uniquement disponible sur le mojo.
As tu bien paramètre le wifi avec la bonne adresse ip...?

Message 25 Avr 2019 23:12

Merci pour ton aide. Je pense qu'elle est bien configurée car le Poly s'affiche et se connecte dans mon wifi sur mon tél. (c'est écrit Poly-301427452). Faut-il entrer manuellement le tout, ou bien ça se fait automatiquement via Gofigure?

Tu me confirmes que ce n'est pas normal que j'arrive à régler le son depuis mon tel? Il s'étire autant que lorsque je le règle via le Mojo, c'est à dire qu'il faut un certain temps avant d'arriver tout en bas.

Est-ce que je dois laisser le wifi et le bluetooth lorsque je me sers du Mojopoly? J'ai l'impression que ça consomme plus de batterie que d'habitude. Je demande ça car le Bluetooth s'allume automatique à chaque fois que je lance le tout.

Y a t-il une astuce au passage pour ne pas avoir à relancer Gofigure (c'est un peu longuet le chargement) lorsqu'on éteint et rallume le Mojopoly?

Message 26 Avr 2019 03:15

Il n’y a jamais à relancer Gofigure. Quand tu allumes le poly tu attends juste qu’à l'arrière Le PS s’allume. Je n’ai pas utilisé une seule fois Gofigure depuis l’installation de la V.2.

Message 26 Avr 2019 03:42

Merci, ça change tout! Je me disais bien.. pourtant j'ai lu toutes les pages de ce topic, ainsi qu'un bon paquet sur Headfi, avant de le racheter, mais la plupart des retours concernent iOS que je n'utilise plus depuis que j'ai un galaxy s9. Et pas le courage d'éplucher à nouveau le millier de pages sur le Mojo Poly à chaque fois que je rencontre un souci.
Par contre je n'arrive toujours pas à passer en mode hybride, malgré le conseil de jprenaud78.

Ya t-il des applis qui fonctionnent mieux que d'autres sur Android? J'ai mconnect lite pour l'instant. J'ai téléchargé M.A.L.P. mais il n'y a rien qui apparaît, ainsi que upnp/dlna (ou quelque chose comme ça) et quelques autres mais c'est pas tout à fait ça... Le problème de mconnect c'est qu'il faut sélectionner à deux reprises le Mojopoly (une première fois dans "play to"et ensuite dans "browser"), à moins que je me trompe dans la manip...

Message 26 Avr 2019 05:16

Si tu lances mconnect une fois que la PS bleue est allumée à l'arrière du poly le browser restera sur Polymojo. Si tu allumes mconnect plus tôt tu dois à chaque fois recommencer.

Il faut allumer le poly et attendre l’allumage de PS. Après tu ouvres ton application, sinon tu vas passer ton temps à te demander pourquoi ça ne fonctionne pas.

Message 26 Avr 2019 06:05

Saint popof a tout dit
Pour le mode hybride j’ai du mal à voir où cela coince.
Peux tu faire des captures de tes réglages manuels du wifi ainsi que la configuration de Gofigure
1 ... 45, 46, 47, 48, 49