Page 1 sur 1

Message Edition 8 ultrasone bruit parasite 14 Fév 2014 16:59

Bonjour à tous !

Voilà cela fait un petit moment que j'ai remarqué un petit bruit parasite dans oreillette gauche. Cela produit selon les basses une légere vibration mais audible en cas de prédominance de basses.
Voilà je viens vers pour savoir si vous auriez une solution (Puis je le démonter moi même ? Dois-je l'amener à un réparateur ?)

Merci de m'avoir lue,
Bonne soirée !

Message 14 Fév 2014 17:05

La première question : Il est sous garantie ou pas, si oui, ne pas toucher et l'envoyer en SAV...

Message 14 Fév 2014 17:06

Les ultrasone edition 8 étant garantie 5 ans ...  étant donné qu'il est sortie il y a pile 5 ans ( http://www.journaldugeek.com/2009/02/13 ... isponible/ ), Il y a de bonne chance que celui-ci soit sous garantie.

Il me semble que c'est la solution la plus rationnelle à tester en premier.

edit: grilled ;)

Message 14 Fév 2014 17:27

A vrai dire, j'ai dejà regardé du côté de la garantie mais celle-ci est nominative, étant donné que j'ai acheté le casque sur les P.A. de ce site, je suis fichu de ce côté..

Message 14 Fév 2014 17:36

Sauf si le vendeur est encore actif ici et peut servir d'intermédiaire.

Message 14 Fév 2014 17:38

Fais toi passer pour la personne qui l'a acheté (avec l'accord du vendeur bien sur).
C'est ce que j'avais fait pour mon casque shure. Exemple pour l'adresse :

Mr l'acheteur initial chez Mr le second proprio
Ton adresse

Et voilà.

Message 14 Fév 2014 17:47

Pas touché si sous garantie !
Par contre j'ai eu plusieurs casque avec ce problème  et à chaque fois la membrane était HS  :(

Message 15 Fév 2014 11:38

Ah mince  :( j'ai fait changer la fiche jack de sortie entre temps --" Si j'avais su :(

Message 15 Fév 2014 12:04

Cela peut également venir du jack (j'espère) mais j'en doute ...
Page 1 sur 1