Un Bug ? Une Suggestion? Un Projet?
1 ... 4, 5, 6, 7, 8

Message Re: bad gateway 17 Fév 2017 20:57

Faut toujours que tu fasse ton intéressant  :bravo:  :bravo:

Message 17 Fév 2017 21:05

MDR !!!!

Message 17 Fév 2017 23:06

:lol: Balèze.

Message 17 Fév 2017 23:26

ttaazz a écrit:Faut toujours que tu fasse ton intéressant  :bravo:  :bravo:
 (Y)(Y)  :lol:  :lol:

Message 18 Fév 2017 10:14

Y'a-t-il une maintenance informatique active actuellement sur le forum d'ailleurs ?
J'ai l'impression que ce genre de problèmes n'est plus pris en considération.

Message 18 Fév 2017 10:18

A priori non, pas dans l'instant

Message 18 Fév 2017 11:29

Vic a écrit:A priori non, pas dans l'instant
  |-)   On a des nouvelles de Ward ? Pas possibilité de voir à quand remonte sa dernière visite sur le forum..  :-?

Message 09 Juin 2017 16:54

Il m'arrive de nouveau, depuis deux-trois jours, d'avoir des "502 Bad Gateway" quand je veux me connecter au forum dans la journée... :(

Message 09 Juin 2017 17:50

J'ai rien vu de bizarre, mais l'utilisation ram du serveur est limite... j'ai rebooté 2 services, dis moi si ça améliore quelque chose.

Message 09 Juin 2017 17:53

OK. Merci de ta réactivité, Gourou. (Y)

Message 09 Juin 2017 18:02

Ca m'est arrivé aussi quelques fois en journée, rien aujourd'hui.

Message 09 Juin 2017 18:33

Ça arrive régulièrement depuis plusieurs mois maintenant, c'est jamais très long, des fois plusieurs fois par jour. Une ou deux fois quasi la moitié de la journée :8
1 ... 4, 5, 6, 7, 8