1 ... 79, 80, 81, 82, 83

Message Re: Cowon Plenue D 17 Avr 2017 16:52

Aie
Je vais voir avec mp3 diags ou mp3 repaire tool (vu sur Google), autrement me reste plus qu'à  remplir mon baladeur
Petit à petit pour cerner le moment où ça bugg donc le fichier qui poserai problème...

Message 18 Avr 2017 07:59

J'ai déjà eu le souci avec un fichier corrompu, mais je ne me souviens plus comment je l'ai réglé. Je crois (de mémoire) que j'avais converti le fichier et que ça passait.

Message 18 Avr 2017 09:29

Tu veux dire une conversion dans un autre format ,en flac par exemple

Message 18 Avr 2017 10:11

Par exemple, ou même le reconvertir vers le même format ça peut corriger le problème, mais il faut identifier le fichier en cause.

Message 18 Avr 2017 10:41

Mets les album un par un pour trier :headphone:

Message 19 Avr 2017 10:30

Bonjour
Je pense avoir identifié le dossier de fichier qui fait bugger le plenum en le
Chargeant fichier par fichier !
Ça prend évidemment du temps mais le plaisir est parfois à ce prix

Message 19 Avr 2017 11:08

Au moins tu es certain que ça ne vient pas du Cowon.

Message 19 Avr 2017 13:08

Oui, surtout que que j en ai renvoyé un
Car je pensais que c'était vraiment une panne,ce qui peut arriver . Après , à peine reçu le second et charger ma musique,le même bug et réapparu, j'ai commence à me poser la question mais mon niveau informatique étant ce qu'il est,je ne voyais pas de solution
C est jamais arrivé sur mon iPod avec les
Même fichiers ,mais bon rien à voir niveau qualité !!!!

Message 21 Avr 2017 17:02

Bonjour à tous ,

Je possède le Cowon Plenue D depuis presque 1 an et depuis quelques mois je rencontre un souci avec celui-ci.

En effet, il m'arrive que le lecteur s'éteigne en pleine lecture et je suis obligé de le rallumer avec un appuie prolonger sur le bouton On/Off (comme si je l'avais complètement éteint ou si j'avais copié de nouvelles données).
Le lecteur redémarre mais en réactualisant la base de données. Une fois terminé, je peux reprendre la lecture là où elle s'était arrêtée.

Je suis sur le firmware v1.17 (téléchargé sur le site international) et j'ai remarqué que cela me le faisait souvent quand il se trouvait à proximité de mon smartphone.

Je voulais si quelqu'un avait déjà eu ce type de problème avec son lecteur ?

Merci d'avance et bonne journée  :jap:

Message 17 Mai 2017 09:42

Est ce qu'un mode veille aurait été activé par inadvertance ?

Et couplé à la désactivation de la fonction démarrage rapide, ça expliquerait tout.

Autrement je n'ai jamais eu de soucis de ce genre, je suis aussi en 1.17.
1 ... 79, 80, 81, 82, 83