Venez parler ici de tout ce qui concerne de l'audio sur smartphones !

Message Re: Meizu Pro 5 15 Juil 2017 10:20

Idem. Aucun soucis et je n'ai pas plus de puissance ou de réglages depuis qu'il est rooté.  Cela dit ma protection d'écran est "petite "

Message 15 Juil 2017 10:21

J'avais lu chépaou que c'est un classique des tels chinois où le volume hp de base est mal réglé / pas réglable et où seul un rooting permettait de le régler:

Message 15 Juil 2017 10:46

Ta vérifié cette histoire de bout de plastique ? J'ai mis une semaine à percuter, ça ne se voit pas.

Message 15 Juil 2017 13:23

Will check

Message 04 Aoû 2017 08:03

Flyme 6.1.0.0G est sorti depuis quelques jours. D'après le forum Flyme, ça craint. Ralentissements, mauvaise gestion de la batterie, apps qui plantent... Apparemment, la bêta était bien meilleure. Faut encore patienter, donc.

Message 04 Aoû 2017 08:49

La bêta était merdique. J'ai perdu mes données en revenant en arrière.
J'ai fait la maj en me disant que c'était enfin bon. ben non c'est vraiment pas top.

Message 04 Aoû 2017 13:18

Hello, perso je suis passé sur Flyme 6 sur mon Mx4, mais j'ai des soucis d'applications qui plantent, j'ai perdu le Google Play, et le lecteur musique est une vraie merde désormais.  Lorsque je suis sur l'écran d'accueil de l'application, j'ai systématiquement un « Mise à jour des données » qui apparait, avec parfois un délai de 5-8 secondes.  Quand il s'agit de déplacer le curseur de la barre de défilement d'un morceau, au bout de 4-5 fois j'ai des bizarreries qui commencent à sortir dans mes morceaux...

Peut-être que Flyme 6 n'est pas du tout adapté au Mx4, j'en sais rien, mais c'chiant.

Message 07 Aoû 2017 14:55

MàJ - c'était bien un pb de sticker quasi invisible. Respect buzz.

Message 07 Aoû 2017 15:01

Karrthus a écrit:Hello, perso je suis passé sur Flyme 6 sur mon Mx4, mais j'ai des soucis d'applications qui plantent, j'ai perdu le Google Play, et le lecteur musique est une vraie merde désormais.  Lorsque je suis sur l'écran d'accueil de l'application, j'ai systématiquement un « Mise à jour des données » qui apparait, avec parfois un délai de 5-8 secondes.  Quand il s'agit de déplacer le curseur de la barre de défilement d'un morceau, au bout de 4-5 fois j'ai des bizarreries qui commencent à sortir dans mes morceaux...

Peut-être que Flyme 6 n'est pas du tout adapté au Mx4, j'en sais rien, mais c'chiant.


Si t'as pris une rom non prévu pour le MX4 tu ferai bien de repasser sur la précédente...  :-O

Message 21 Aoû 2017 15:48

Salut ,

Ça sonne comment un Meizu en général , un peu froid , un peu chaud ??

J'envisage un Meizu M5 pour voir . :headphone:

Message 21 Aoû 2017 18:12

Je crois que les deux seuls meizu qui sonnent bien sont le pro5 et le pro6 plus. Le pro5 est plutôt chaud, avec un impact remarquable. Il est au moins aussi bon que pas mal de dap mdg. Le problème, c'est qu'il faut faire une manip pour que toutes les applis (comme qobuz) passent par le dac/amp.

Message 21 Aoû 2017 18:40

Il me semble que du temps ou j'avais mon pro5 la prise en charge des App de streaming était déjà bonne, notamment Qobuz !

Message 21 Aoû 2017 20:51

Le son sort, ça c'est sûr. Mais si tu compares le même morceau sur le lecteur natif et sur Qobuz, tu entendras que le son n'a rien à voir. Voici la manip :
http://forum.frandroid.com/topic/242974 ... nt-3617464

Message 21 Aoû 2017 21:11

Quand j'y repense je n'est pas stream ou très peut Qobuz avec mon pro5, enfin le topic de frandroid date de Mai 2016 donc s'il faut c'est de l'histoire ancienne... Bref faut vérifier  :jap:

Message 21 Aoû 2017 22:30

J'ai le dernier firmware de flyme 5 (le 6 faut éviter) et ça se vérifie.